Triumph-Motorcycle-Clan
Germany

Herzlich willkommen beim TMC.

Viel Spaß beim stöbern und schreiben.

Es wäre schön, wenn Ihr Euch vorstellt und Euer TRIUMPH Motorrad zeigt.

Bitte auch die Boardregeln zu Herzen nehmen.



#51

RE: wieder kühlwasserverlußt !!! :-((

in THUNDERBIRD 25.04.2012 19:21
von TR0966 (gelöscht)
avatar

Hallo zusammen,

dies ist mein erster Eintrag. Ich bin seit ca. 1 Monat Besitzer einer 1600 und lese seit 2 Tagen voller Interesse die Beiträge. Super Themen und Informationen. Vielen Dank an Alle !

Nun zu meinem ersten Problem: Mittlerweile habe ich ebenfalls die ersten Tropfen Kühlwasser entdeckt.

Meine Frage: Ihr sprecht immer von Verlust. Meint Ihr damit einzelne Tropfen oder "Lachen" ?

Beste Grüße vom Niederrhein

Thorsten

zuletzt bearbeitet 25.04.2012 19:23 | nach oben springen

#52

RE: wieder kühlwasserverlußt !!! :-((

in THUNDERBIRD 25.04.2012 19:25
von ca0304 (gelöscht)
avatar

einfach alles lesen !!!!!!!

dann weist du mehr !!

gruß carsten

nach oben springen

#53

RE: wieder kühlwasserverlußt !!! :-((

in THUNDERBIRD 25.04.2012 19:38
von TR0966 (gelöscht)
avatar

Du hasst Recht: Wer lesen kann, ist klar im Vorteil... ...ich bin dabei...

Am Montag habe ich einen Termin beim und lass mir neue Tröten montieren. Denn das haben die Kollegen von der Insel noch nicht gelernt: Sound !

Im Zuge dessen werd ich das Thema mal ansprechen !

Mal schauen wie er reagiert !

Thorsten

nach oben springen

#54

RE: wieder kühlwasserverlußt !!! :-((

in THUNDERBIRD 27.04.2012 06:59
von sero59 | 2.291 Beiträge

@all,

hatte Gestern erneut weiße Tropfen hinter den Pötten. Dann mal selber im Werkstatthandbuch gelesen und mit Taschenlampe und Spiegel versucht die Austrittsstelle zu lokalisieren. Leider kein eindeutiges Ergebnis aber im Bereich des/über dem Thermostat muss die Leckkage sein. Ich werde die beiden Schellen an dieser Stelle nun mal nachziehen. Nach unser Spreewaldrunde wird sich dann ja ein Ergebnis zeigen und dann gegebenenfalls der Freundliche besucht

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
zuletzt bearbeitet 27.04.2012 07:01 | nach oben springen

#55

RE: wieder kühlwasserverlußt !!! :-((

in THUNDERBIRD 30.04.2012 20:52
von TR0966 (gelöscht)
avatar

@all
Heute beim Freundlichen zur ersten Inspektion (800 km) und das Thema Kühlwasserverlust angesprochen. Angeblich liegt es nur an den Schellen ... mal sehen... werde berichten!

VG

Thorsten

nach oben springen


 

 


Besucher
2 Mitglieder und 5 Gäste sind Online

Forum Statistiken
Das Forum hat 9641 Themen und 104132 Beiträge.

Xobor Forum Software © Xobor