Triumph-Motorcycle-Clan
Germany

Herzlich willkommen beim TMC.

Viel Spaß beim stöbern und schreiben.

Es wäre schön, wenn Ihr Euch vorstellt und Euer TRIUMPH Motorrad zeigt.

Bitte auch die Boardregeln zu Herzen nehmen.



#26

RE: Storm springt nicht mehr an

in THUNDERBIRD 09.06.2015 00:23
von Detlef • Core Claner | 361 Beiträge

Ich schreibe hier mal weiter.
Hatte heute Termin beim Freundlichen und es wird ein neuer Tankgeber bestellt.
Gruß
Detlef

nach oben springen

#27

RE: Storm springt nicht mehr an

in THUNDERBIRD 19.05.2019 20:06
von bembelpower | 264 Beiträge

Hole den Thread mal wieder hoch.

Auch bei mir jetzt Tankanzeige auf Null, obwohl ca. noch 1/3 gefüllt war und nur ein Klick beim Versuch zu starten.

Bisher versucht:
- Sicherungen optisch geprüft
- Tank und Sitz abgemacht um optsich die Steckverbindungen zu prüfen
- Locker auf die Relais gehauen falls eins hängen sollte
- Zur Sicherheit nochmal 5 Liter Benzin aufgefüllt
- Grüne N Leucht ist aktiv
- Beleuchtung ist an
- Batterie geladen, hat 12V geht aber beim Versuch zu starten ein wenig herunter. Aus diesem Grund beim Starten auch noch das Ladegerät angeschlossen gelassen

Habt ihr noch einen Tipp? Anlasser oder Anlasser Relais? Wenn ja, weis jemand welches das Anlasser-Relais ist?
Danbke für Eure Hilfe!


Gruss, Stefan
__________________________________________________________

Only a biker knows why a dog sticks his head out of a car window.

nach oben springen

#28

RE: Storm springt nicht mehr an

in THUNDERBIRD 19.05.2019 20:07
von bembelpower | 264 Beiträge

Zitat von Detlef im Beitrag #26
Ich schreibe hier mal weiter.
Hatte heute Termin beim Freundlichen und es wird ein neuer Tankgeber bestellt.
Gruß
Detlef

War es denn Schlussendlich der Tankgeber?


Gruss, Stefan
__________________________________________________________

Only a biker knows why a dog sticks his head out of a car window.

nach oben springen

#29

RE: Storm springt nicht mehr an

in THUNDERBIRD 19.05.2019 21:40
von byrdi (gelöscht)
avatar

Würde es mal mit überbrücken testen da das Ladegerät beim Starten nicht genug Spannung liefert. Und nur minimal zu wenig Spannung reicht oftmals das sich nix mehr tut.
Gruß

zuletzt bearbeitet 19.05.2019 21:41 | nach oben springen

#30

RE: Storm springt nicht mehr an

in THUNDERBIRD 20.05.2019 19:57
von Corsaro (gelöscht)
avatar

Sehe ich auch so. Die Ruhespannung sagt nichts aus. Du müßtest mal die Spannung während dem Startversuch messen. Ist bestimmt die Batterie platt.

nach oben springen

#31

RE: Storm springt nicht mehr an

in THUNDERBIRD 20.05.2019 21:50
von sero59 | 2.290 Beiträge

Selbst wenn die Spannung nicht komplett zusammen bricht, ist oft die Batterie fertig.
Kannst du nur mit einem Prüfitester rausbekommen. Starte mit Starthilfekabel.
Wenn das nicht geht, liegt eine ernsteres Problem vor

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
nach oben springen

#32

RE: Storm springt nicht mehr an

in THUNDERBIRD 22.05.2019 18:04
von bembelpower | 264 Beiträge

Jetzt hatte ich mich doch glatt im falschen thread bedankt, deswegen auch noch einmal hier:

Hallo Jungs,

danke für die Hilfe. Es liegt tatsächlich an der Batterie!

Dummerweise wollte ich das Sonntag auch noch testen und dann kam die Family nachhause und der alte Mann hat vergessen was er noch machen wollte! ;-)


Gruss, Stefan
__________________________________________________________

Only a biker knows why a dog sticks his head out of a car window.

zuletzt bearbeitet 22.05.2019 18:05 | nach oben springen


 

 


Besucher
1 Mitglied und 8 Gäste sind Online

Forum Statistiken
Das Forum hat 9625 Themen und 103990 Beiträge.

Xobor Forum Software © Xobor