Triumph-Motorcycle-Clan
Germany

Herzlich willkommen beim TMC.

Viel Spaß beim stöbern und schreiben.

Es wäre schön, wenn Ihr Euch vorstellt und Euer TRIUMPH Motorrad zeigt.

Bitte auch die Boardregeln zu Herzen nehmen.



#26

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 29.06.2017 11:40
von sero59 | 2.290 Beiträge

Fehlercode des Kraftstoffsensors ist P0460 und sollte über OBD im Fehlerspeicher auslesbar sein.
Frag, ob der Fehlerspeicher ausgelesen wurde und lass dir das Protokoll zeigen.
Der Fehlerspeicher sollte nach einer Reparatur eh gelöscht werden

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
nach oben springen

#27

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 29.06.2017 22:17
von Bronski (gelöscht)
avatar

Danke Sero - Du bist der Hammer. Werde ich genau so machen!

nach oben springen

#28

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 02.07.2017 14:19
von Detlef • Core Claner | 361 Beiträge

Hatte es auch so, es ging nur die Reserve Lampe. War ein weiterer Schalter so die Aussage vom Händler und zwar vom Kupplungsgriff. Die Elektronik erkennt erst wenn man fährt und dann mehrmals beim normalen fahren die Kupplung betätigt, das man fährt und setzt es dann zurück. Wurde gewechselt. Schalter kostet um 150€. Wofür das auch immer gut ist.
Gruß
Detlef

zuletzt bearbeitet 02.07.2017 14:21 | nach oben springen

#29

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 02.07.2017 15:29
von Bronski (gelöscht)
avatar

Aktueller Stand: die Tankuhr geht wieder und nach dem Austausch des Lichtmaschinenreglers fuhr das Mopped auch wieder. Aber offenbar hat es auch die Lichtmaschine erwischt - die wird jetzt auch noch getauscht.

nach oben springen

#30

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 02.07.2017 19:22
von sero59 | 2.290 Beiträge

Jaja, die englische Elektrik, nur noch von den Spagetties zu toppen

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
nach oben springen

#31

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 25.07.2017 12:05
von Bronski (gelöscht)
avatar

Kurzes Update und Hilfegesuch:

Sie steht immer noch in der Werkstatt, die neue Lichtmaschine liegt daneben. Zum Einbau wird aber ein Polradabzieher Kurbelwelle benötigt. Den hat mein Schrauber bei den Schnarchnasen von Triumph Deutschland bestellt (ihren eigenen verleihen sie leider nicht). Aber liefern können sie auch nicht - seit nunmehr drei Wochen warten wir.
Wer kennt eine alternative Bezugsquelle (kaufen oder kurz ausleihen)?

Gruß
Bronski

nach oben springen

#32

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 25.07.2017 21:32
von Corsaro (gelöscht)
avatar

https://www.kfm-motorraeder.de/
Hier bekommst du auch den Abzieher. Du brauchst auch einen Gegenhalter. Ich habe meinen Abzieher leider schon verkauft. Den Gegenhalter kann man auch selbst bauen. Dieses Teil habe ich glaub ich noch und könnte dir das schicken.

zuletzt bearbeitet 25.07.2017 21:36 | nach oben springen

#33

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 26.07.2017 11:06
von Bronski (gelöscht)
avatar

Vielen Dank Ingo - ich habe da mal angefragt.

nach oben springen

#34

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 26.07.2017 17:47
von Bronski (gelöscht)
avatar

@Corsaro: Krass, auf jeden Fall sind die Teile bei KFM deutlich günstiger als bei Triumph direkt. Schneller liefern können sie aber leider auch nicht, da sie auch bei Triumph bestellen.

Kurze Rückfrage noch: Du bist sicher, daß man diesen Gegenhalter benötigt? Dann bestelle ich den gleich mit - es wäre wahrscheinlich ein Riesenaufwand, wenn Du ihn mir schickst, oder?

nach oben springen

#35

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 27.07.2017 07:13
von Corsaro (gelöscht)
avatar

Das Teil ist eigentlich recht einfach, kostet aber verhältnismäßig viel. Ist kein großer Aufwand. Ich schau heute aber erst nochmal in der Garage ob ich das Teil noch habe und melde mich dann bei dir. Zuschicken ist dann kein großer Aufwand.

nach oben springen

#36

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 31.07.2017 22:44
von Bronski (gelöscht)
avatar

Triumph Deutschland hat zwar noch immer nicht geliefert, aber konntest du mal gucken, Ingo?

nach oben springen

#37

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 04.08.2017 15:52
von Corsaro (gelöscht)
avatar

Habe dir per pn geantwortet

nach oben springen

#38

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 04.08.2017 19:53
von Bronski (gelöscht)
avatar

Nach 3 Monaten fährt sie endlich wieder. Danke Euch für die hilfreichen Tipps...und nie wieder Triumph Rosbach!

nach oben springen

#39

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 04.08.2017 20:20
von silberlocke (gelöscht)
avatar

Dann wünsche ich dir noch viele schöne Ausfahrten damit die Saison noch gut für dich ausgeht.😁

nach oben springen

#40

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 06.08.2017 15:20
von Bronski (gelöscht)
avatar

Am Freitag habe ich mein Motorrad aus der Werkstatt geholt. Bis dahin wurden der Lichtmaschinensensor und die Lichtmaschine ausgetauscht. Der Mechaniker hatte eine ausgiebige Probefahrt gemacht, alles ok.

Ich bin dann ca. 100 km gefahren, Mopped lief problemlos, alle Anzeigen gingen. Nach einem Zwischenstopp sprang sie auch wunderbar wieder an.

Nun stand sie zwei Tage, heute wollte ich endlich mal eine Ausfahrt machen. Nur leider: Schlüssel rumgedreht, Anzeigen gehen an, Spritpumpe läuft, Starter gedrückt: KLACK.

Ich verstehe nicht, was das Problem sein kann - irgendwas zieht Strom.

Leider steht das Mopped jetzt auf unserem Grundstück rum und ich weiß nicht, was ich tun soll. Zu Triumph bringen? Dauert ewig und kostet richtig Geld. Wieder zu meinem Schrauber bringen? Der kriegt es offenbar auch nicht hin.

Ich bin kein Baster, ich möchte nur ein funktionierendes Moped. Vielleicht muss ich mir doch ne BMW kaufen?

Hat hier jemand noch Ideen, wie man an die Sache rangehen könnte? Wer kann helfen? Wie kriege ich mein Mopped wieder zum Laufen?

Wenn jemand Lust hat zu basteln: sie steht vor wunderbarer Seekulisse und ich biete eine kostenlose Bademöglichkeit, viele kalte Getränke und alles, was sonst noch nötig ist

Ich weiß einfach nicht, was ich noch tun soll und bitte jeden, der eine Idee hat, herzlich um Hilfe - vielen Dank vorab!

Gruß
Bronski

nach oben springen

#41

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 06.08.2017 15:32
von sero59 | 2.290 Beiträge

Mensch Christian, was für ein Pech

Ist für uns einfach zu weit um deine Offerte anzunehmen.
1. fällt beim "KLACK" deine komplette Boardspannung zusammen?
(dann sollte auch der Scheinwerfer deutlich zusammen brechen)
2. Traust du dir zu den Sitz abzubauen?
dann könntest du
3. mal mit Starthilfekabel die Batterie überbrücken und versuchen zu starten.

das wären meine ersten Überlegungen

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
nach oben springen

#42

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 06.08.2017 16:10
von Bronski (gelöscht)
avatar

Danke Sero - Mitgefühl tut gut 😊

1. Ja, die Spannung fällt dann kurzzeitig ab.
2. Sitzabbauen ist kein Problem, aber
3. mit Starthilfe springt sie sicher wieder an, ich habe nur Angst, dass dann beim Fahren die Lichtmaschine wieder komplett schlappmacht und ich zum dritten Mal den ADAC holen muss.

Ich wüsste einfach gerne, wo es hakt - irgendwo muss sich da was eingeschlichen haben und ich traue dem Mopped nicht mehr.

nach oben springen

#43

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 06.08.2017 16:21
von sero59 | 2.290 Beiträge

Ich hatte auch schon ein ähnliches Problem, das lag einfach an den Polklemmen der Batterie, die nicht genügend Kontakt gegeben hatten. Bei dem satten Startstrom machte es dann nur noch Klack am Anlasser.
Sollte das nicht der Fehler sein, dann die Batterie prüfen, möglicherweise mal voll aufladen.
Manchmal hängt das Starterrelais. Das Starterrelais befindet sich hinter der rechten Seitenabdeckung. Da mal kurz mit dem Schraubendrehergriff "anklopfen", wenn gestartet wird.
Ich hab dir ne PN geschickt.

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
zuletzt bearbeitet 06.08.2017 16:25 | nach oben springen

#44

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 06.08.2017 19:55
von Corsaro (gelöscht)
avatar

@Bronski ich weiß zwar nicht 100% ob ich dir helfen kann, ich wäre aber am Dienstag mal bei dir vorbei gekommen, dann hätten wir gemeinsam schauen können. Arbeite am Dienstag sowieso in Frankfurt, von daher wäre es für mich nicht so ein Umweg. Wie alt ist deine Batterie?

nach oben springen

#45

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 06.08.2017 23:00
von Bronski (gelöscht)
avatar

@Corsaro - ich habe per PN geantwortet.

nach oben springen

#46

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 07.08.2017 08:41
von sero59 | 2.290 Beiträge

Wenn deine TB aus 2010 ist und noch die erste Batt hat, dann kann auch hier das Problem liegen.
Ein gutes automatisches Ladegerät sollte das aber erkennen. Auch die Werkstatt hätte das eigentlich schon prüfen müssen!
Wer dir eine neue Lima verbaut, obwohl nur die Batt altersschwach ist, ist unseriös

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
nach oben springen

#47

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 25.08.2017 11:44
von coolcruiser • Core Claner | 3.348 Beiträge

HI Leute, in einem Treat von 2012 ...erste Panne, kann man gut nachlesen, war an meiner TB auch so ähnlich, nur schlimmer, der Regler mußte komplett ersetzt und die Kabel mit Stecker neu gemacht werden. Also immer das Bike richtig putzen, dabei auch mal unten & hinten nachsehen. Ein loses Batterie- Kabel, auch wenn es nicht so aussieht, kann dafür sorgen das es Probleme beim Anlassen gibt.


....und immer ne Handbreit Asphalt unterm Gummi
nach oben springen

#48

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 25.08.2017 13:06
von Sigge • Core Claner (Haupt-Administrator) | 1.159 Beiträge

Armin

Gruß Sigge


Die Einen kennen mich,
die Anderen können mich.
nach oben springen

#49

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 19.04.2018 18:40
von Bronski (gelöscht)
avatar

Nachdem RK Racing die Maschine den ganzen Winter über hatte und zu keinem Ergebnis kam (deshalb war ich in letzter Zeit auch so still hier im Forum), habe ich sie vor zwei Wochen dann doch nach Rosbach zu Triumph gestellt. Heute erhielt ich die Nachricht, dass ich sie abholen kann. Angeblich hatte die Batterie einen Kurzschluss und nach Tausch der Batterie, intensivem Durchmessen und einer langen Probefahrt soll jetzt alles funktionieren. 500 Euro wollen sie dafür haben. Und das, obwohl ich die Batterie vor ziemlich genau einem Jahr neu bei Triumph gekauft hatte. Aber da habe ich wohl keine Wahl - bin ja froh, dass ich nach fast einem Jahr endlich mal wieder aufs Mopped steigen kann.

nach oben springen

#50

RE: Erst springt sie nicht an, dann leuchten Lampen und dann fällt der Tach aus

in THUNDERBIRD 19.04.2018 20:19
von sparki (gelöscht)
avatar

Hey Christian, erstmal Glückwunsch wenn die Dicke wieder läuft. Aber da sollte doch eigentlich noch Gewährleistung auf der Batterie sei, weil deine Probleme ja schon letztes Jahr anfingen und du die zu der Zeit gekauft hast. Irgendwie kann und will ich die Diagnose von Rosbach nicht so recht glauben. Zumal in dem Laden ja echte „Experten“ arbeiten. Vielleicht solltest du dich damit mal an die KFZ- Innung mit Schlichtungsstelle wenden.

nach oben springen


 

 


Besucher
2 Mitglieder und 12 Gäste sind Online

Forum Statistiken
Das Forum hat 9625 Themen und 103990 Beiträge.

Xobor Forum Software © Xobor