Triumph-Motorcycle-Clan
Germany

Herzlich willkommen beim TMC.

Viel Spaß beim stöbern und schreiben.

Es wäre schön, wenn Ihr Euch vorstellt und Euer TRIUMPH Motorrad zeigt.

Bitte auch die Boardregeln zu Herzen nehmen.


#1

Batterie defekt oder intakt?

in THUNDERBIRD 13.04.2013 09:45
von jpo72 (gelöscht)
avatar

Bin gestern das erste mal mit meiner Maggie (eiserne Lady) stehengeblieben. Ich hoffe sie tuts jetzt nicht Ihrer Namensgeberin gleich .

Batterie war vollgeladen (13,2V) und ich bin ca. 60 KM gefahren. Dann 2 mal kurz hintereinander gestartet, was kein Problem war. Zum telefonieren kurz den Motor ausgemacht, mir die dunkle Wetterfront betrachtet, wollte losfahren und.... nix ging mehr!
Also bis zum Regen 1,25h auf den ADAC gewartet - kurz Starthilfe bekommen - Betriebsspannung bei laufenden Motor liegt bei 13,8V. Somit ist der Generator in Ordnung!?!
Nach 60 Km in der Garage kurz abgestellt und gestartet - alles OK. Leider brannte nun die Motormanagement Leuchte permanent, was nicht schlimm ist, weil das Moped wie gewohnt läuft, aber nervt.

Hab die Batterie jetzt über Nacht nochmals ans Ladegerät. Nach dem Laden 13,2V Ruhespannung.

Was meint Ihr? Batterie defekt, oder gang?
Auf wieviel Volt, darf die Spannung bei der 1600er bei Startvorgang absinken?

Danke Gruß

Joachim

nach oben springen

#2

RE: Batterie defekt oder intakt?

in THUNDERBIRD 15.04.2013 17:09
von Hofi (gelöscht)
avatar

Die Spannung alleine ist egal, erst zusammen mit dem Strom wird daraus Leistung und die braucht Dein Anlasser und die Zündung, Spritpumpe etc.. Temperatur spielt auch eine große Rolle, wenn kalt dann stellt die Batterie weniger Leistung zur Verfügung. Am besten testet man eine Batterie unter Last. Also zum freundlichen und checken lassen, aber nicht nur die Spannung das sagt gar nichts aus.

... oder vieleicht nicht ganz so langsam fahren? Auch mal drehen lassen, ich glaube Du warst das mit den 12.000km für einen Reifen ... Also ganz rechts am Lenker ist so ein Ding da kann man dran drehen ...

nach oben springen

#3

RE: Batterie defekt oder intakt?

in THUNDERBIRD 15.04.2013 18:59
von sero59 | 2.290 Beiträge

Wenn die Motormanegement LED leuchte, läuft der Vogel auf Notprogramm. Ob das an der Batterie liegt kann ich nicht sagen. Komisch, dass die Starthilfe geholfen hat. Du solltest besser zum Freundlichen fahren Seit wann ist denn die Kontrolleuchte genau an?

LG der Sero

@Hofi,

es sollte kein Kriterium sein, wie man den Vogel fliegen lässt. Ach ja, ich bin einer der fast 15tkm mit einer Pelle geschafft hat


Gummierte Seite nach unten, lackierte Seite nach oben!
zuletzt bearbeitet 15.04.2013 19:04 | nach oben springen

#4

RE: Batterie defekt oder intakt?

in THUNDERBIRD 15.04.2013 23:00
von Heidelbär (gelöscht)
avatar

eigentlich sind mir die 350 kg zu schwer, um sie immer auf Geschwindigkeit oder um die Ecken tragen zu müssen. Wenn ich denn auch mal die norddeutschen Verhältnisse simuliere mit den breiten, geraden Straßen wie bei uns im Rheintal, dann bekomme ich auch 450 km Tankreichweite -oder mehr angezeigt. Da hält mein Hinterradreifen dann bestimmt auch 15.000 km statt der max. 5.000 km, wenn es eben dann doch recht, links und hoch und runtergeht wie im Odenwald oder Schwarzwald. Ach, Hofi hatte mir auch schon dieses Ding am rechten Lenker gezeigt - zum drehen!

Die Lichtmaschine bringt eben erst Leistung ab ca. 1500 Upm und eben mehr wenn es noch schneller geht.

zuletzt bearbeitet 15.04.2013 23:03 | nach oben springen

#5

RE: Batterie defekt oder intakt?

in THUNDERBIRD 15.04.2013 23:11
von coolcruiser • Core Claner | 3.350 Beiträge

ich wollte es nicht glauben, da war mal ein etwas lockeres Batterie Kabel ....
bis der freundliche vom ADAC es mir gezeigt hat.
kleine Ursache, große Wirkung


....und immer ne Handbreit Asphalt unterm Gummi
nach oben springen

#6

RE: Batterie defekt oder intakt?

in THUNDERBIRD 15.04.2013 23:39
von Heidelbär (gelöscht)
avatar

lockere Steckverbindungen scheinen ein Triumph-Problem zu sein. Meine hatte das auch nach ein paar tausend Kilometern. Die (Triumph, der Händler hatte keinen Blassen) wußten aber schon, wo das ungefähr sein mußte.

nach oben springen


 

 


Besucher
0 Mitglieder und 3 Gäste sind Online

Forum Statistiken
Das Forum hat 9625 Themen und 104005 Beiträge.

Xobor Forum Software © Xobor