Triumph-Motorcycle-Clan
Germany

Herzlich willkommen beim TMC.

Viel Spaß beim stöbern und schreiben.

Es wäre schön, wenn Ihr Euch vorstellt und Euer TRIUMPH Motorrad zeigt.

Bitte auch die Boardregeln zu Herzen nehmen.


#1

Kühlwasserverlust!

in THUNDERBIRD 07.11.2013 18:10
von se112 (gelöscht)
avatar

Hallo Zusammen!

Habe meine Storm heute mal kurz um die Ecke bewegt und müsste dann mit Entsetzen feststellen, dass sich unter meinem Bike Tropfen auf der Strasse sammeln.

Nach erster Begutachtung kann ich definitiv sagen, dass es sich um Kühlflüssigkeit handelt. Wo genau sie austritt konnte ich nicht sehen, aber es muss wohl im oberen Bereich des Motors sein.

Kennt jemand das Problem?

Gruß, Stefan

nach oben springen

#2

RE: Kühlwasserverlust!

in THUNDERBIRD 07.11.2013 18:49
von sero59 | 2.290 Beiträge

Hallo Stefan,

ja, das Problem ist bekannt. Meißt liegt es an den Schlauchschellen, die nicht dicht sind. Wenn der Verlußt jedoch sehr hoch ist kann auch eine andere Ursache zutreffen. Ich habe einfach alle Schellen etwas nachgezogen und dann war bis jetzt Ruhe.

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
nach oben springen

#3

RE: Kühlwasserverlust!

in THUNDERBIRD 08.11.2013 10:18
von se112 (gelöscht)
avatar

Hallo Sero,

danke für die Info. Dann werde ich mich mal an alle Schellen machen und gucken, was passiert

Bekanntlich stirbt die Hoffnung ja zum Schluss

Gruss, Stefan

nach oben springen

#4

RE: Kühlwasserverlust!

in THUNDERBIRD 11.11.2013 14:56
von leominor | 217 Beiträge

bei mir waren es 2 lose Schlauchschellen hinter dem Zylinderkopf - ist dort nicht so gut zu sehen, aber mit Taschenlampe und langen Schraubenzieher zu erreichen. (Nur war es bei mir mitten in den Pyrenäen und die Pyrenäengeier kreisten bereits)

Gruss

leominor

nach oben springen

#5

RE: Kühlwasserverlust!

in THUNDERBIRD 11.11.2013 15:06
von se112 (gelöscht)
avatar

Gemeinsam ist das Elend einfach besser zu verkraften!



Gruß, Stefan

nach oben springen

#6

RE: Kühlwasserverlust!

in THUNDERBIRD 11.11.2013 20:18
von Insektenvernichter (gelöscht)
avatar

Und wenn kein Kühlwasser mehr im Kühlkreislauf ist, mutiert sie halt zu einem luftgekühlten Töff!

nach oben springen

#7

RE: Kühlwasserverlust!

in THUNDERBIRD 06.09.2014 16:15
von Gelöschtes Mitglied
avatar

Hallo zusammen,
ich habe mich hier neu angemeldet und möchte mich auch erst mal kurz vorstellen ..
Mein Name ist Christoph und ich komme aus dem kölner Raum, habe seit 20 Jahren kein eigenes Motorrad mehr gehabt und diesen Zustand Gestern geändert. ..
Triumph Thunderbird 1600 - 2009 gebraucht gekauft (beim Händler), erst 4100km gelaufen.
Ja, glücklich nach Hause gefahren .. Heute damit zur Arbeit und zurück und siehe da .. der Fluch, der scheinbar über mir hängt, hat wieder zugeschlagen .. es ist nämlich wirklich egal was ich mir kaufe, ich habe erst mal Probleme damit .. war beim Auto so und zieht sich wie ein roter Faden durch 95% der Gebrauchsgegenstände die ich so im Laufe der Zeit anschaffe, obwohl ich sehr sorgfältig, ja beinahe schon pingelig mit meinen Sachen umgehe.
Aber ich schweife ab und will hier auch nicht in meinem Selbstmitleid zerfließen und euch damit vollseiern ..

Kommen wir zur Sache .. kurz und knapp, die Maschine verliert Kühlflüssigkeit. Wie ich als ziemlicher Laie darauf komme? Es ist grün und klebrig. Bitte korrigiert mich, wenn ich falsch liege, habe die Farbe von den anderen Flüssigkeiten nicht kontrolliert .. grünes Öl?
GLÜCKLICHERWEISE habe ich zusätzlich zur Händlergewährleistung noch 24 Monate Car Garantie abgeschlossen .. Maschine war beim Vorbesitzer auch durchgehend mit CG und ist auch scheckheftgepflegt.
Eine Reparatur sollte also eigentlich problemlos über die Bühne gehen ..
Ist schon witzig .. die CG Karte ist noch nicht mal in meinem Briefkasten angekommen und schon ist was an der Maschine nicht in Ordnung. Laut den vorhandenen Belegen hatte die Maschine noch nie einen Schadensfall.
Na ja, ich schreibe hier weil ich gerne wissen möchte ob mein Problem zu den obenstehenden Beiträgen einzuordnen ist (Schellen).
Habe auch Bilder gemacht .. der rote Kreis zeigt an, von wo es runter tropft ..

Über hilfreiche Antworten würde ich mich freuen .. will schließlich lernen womit ich es da zu tun habe und was für Krankheiten die T-Bird allgemein so hat.

freundliche Grüße, Christoph

Angefügte Bilder:
Sie haben nicht die nötigen Rechte, um die angehängten Bilder zu sehen
nach oben springen

#8

RE: Kühlwasserverlust!

in THUNDERBIRD 06.09.2014 16:37
von Hofi (gelöscht)
avatar

Das ist Kühlwasser. Wie oben schon beschrieben, alle Schellen festziehen dann ist Ruhe. Warum Triumph das nicht schafft ist mir schleierhaft.

zuletzt bearbeitet 06.09.2014 16:38 | nach oben springen

#9

RE: Kühlwasserverlust!

in THUNDERBIRD 06.09.2014 17:47
von Gelöschtes Mitglied
avatar

Hallo Hofi,
danke für die schnelle Antwort.
Wo ich jetzt Bedenken habe, ist dass ich dabei irgend ne Schelle ruiniere, weil ich sie einfach zu fest anziehe und dann wüsste ich auch garnicht welche Schellen alle zum Külmittelkreislauf gehören und welche nicht ..
Muss man da auch den Tank runter nehmen, oder reicht es die Sitze zu entfernen?
ca. 15km zur Werkstatt fahren dürfte doch keine Katastrophe auslösen, falls ich allein nicht klarkomme, oder?
Danke für deine Hilfe!

VG, CJ

edit: ich habe diesen Thread über die Forensuche gefunden und jetzt beim Umschauen im Forum entdeckt dass er im dem Bereich ist, der nur für Clanmitglieder ist .. verstehe das nicht ganz. Darf ich hier nicht posten?
Wüsste nicht das ich Mitglied in einem Clan bin ..

zuletzt bearbeitet 06.09.2014 18:17 | nach oben springen

#10

RE: Kühlwasserverlust!

in THUNDERBIRD 07.09.2014 15:39
von Feelgood (gelöscht)
avatar

Hallo justadriver,

du brauchst dazu weder Tank noch Sitzbank entfernen. Die 15 km zur Werkstatt sind auch keine Katastrophe. Schau dem Mechaniker einfach bisserl über die Schulter, welche Schrauben er anzieht, oder frag ihn einfach, damit du das nächste mal weißt wo und welche Schrauben du nachziehen musst.

Natürlich darfst du hier posten. Und du bist nicht Mitglied in einem Clan, sondern angemeldetes Mitglied in einem Forum ;-)

Grüße Feelgood

zuletzt bearbeitet 07.09.2014 15:46 | nach oben springen

#11

RE: Kühlwasserverlust!

in THUNDERBIRD 07.09.2014 18:27
von Gelöschtes Mitglied
avatar

Hallo Feelgood,
danke dir für die Info.
Werde mir das Morgen mal in Ruhe ansehen .. Sitz abschrauben ist ja schnell gemacht .. dann fällt auch mehr Licht von oben rein .. ansonsten fahr ich zur Werkstatt .. bin mal gespannt wie der reagiert .. was hier nämlich über den geschrieben wird, kann ich in allen Einzelheiten bestätigen. Deshalb habe ich meine TB auch wo anders gekauft. (kein Triumph Händler aber guter Laden in Duisburg) ... Und als er das mitbekommen hat, wurde er auch direkt ganz anders im Ton ... normalerweise wollte ich da nie mehr hin und mir mal ansehen was der in Bonn so drauf hat ..

die in Duisburg haben auch alles durchgecheckt vor Übergabe und sie hat ja auch 100km anstandslos mitgemacht .. da steckste nicht drin .. die Maschine hat lange gestanden, nehme an das dadurch die Spannung der Schellen nachgelassen hat und jetzt wo der Motor längere Zeit warm war ist es halt passiert.
Ich habe auch in einem 50.000km Test gelesen dass da was mit Schläuchen nicht ok war und geändert wurde .. bin aber nicht mehr sicher ob es da um die TB oder die Tiger ging und ob es die Unterdruckschläuche waren oder Kühlkreislauf .. jedenfalls wurden die verlängert und das Material geändert. Soviel weis ich noch ..

VG, CJ

nach oben springen

#12

RE: Kühlwasserverlust!

in THUNDERBIRD 07.09.2014 19:29
von sero59 | 2.290 Beiträge

Hallo Christoph,

dieses Problem ist eine Kinderkrankheit der TB. Bei der geringen Menge kannst du locker 15km zur Werkstatt fahren. Ich hatte dieses Bild nach 5tkm (2011 Storm) und selber die Schellen nachgezogen. Nun ist über 20tkm alles trocken. Den Sitz brauchst du nicht abbauen, da geht kein Kühlwasser lang und an die Schellen kommst du auch so ran. Du bist also kein Pechvogel, sondern ein Glückskind, welches mit geschickten Händen den Schaden auch selber beseitgen kann und wirst noch viel Freude mit der TB haben

LG der SeroBild entfernt (keine Rechte)


Gummierte Seite nach unten, lackierte Seite nach oben!
zuletzt bearbeitet 07.09.2014 19:29 | nach oben springen

#13

RE: Kühlwasserverlust!

in THUNDERBIRD 07.09.2014 20:12
von Feelgood (gelöscht)
avatar

Hier sind paar Bilder, damit du in etwa weißt wo sich diese Schellen befinden. Mit nem langen Kreuzschlitz kommst du da ohne weitere Probleme dran.

Grüße Feelgood

zuletzt bearbeitet 08.09.2014 03:51 | nach oben springen

#14

RE: Kühlwasserverlust!

in THUNDERBIRD 08.09.2014 02:15
von Gelöschtes Mitglied
avatar

Ich danke euch beiden! Super Sache mit den Bildern!
Ja, Sero .. ich denke auch dass ich ein Glückskind bin was die TB betrifft .. die hat nämlich noch jede Menge Zubehör dabei .. Remus Slash Cut, Doppel T Lenker, Longhoul Fahrer+Sozius, diverse Chrom Teile, Hülle, Leder-Tankschutz-Tasche etc. ... alle original Teile sind vorhanden und das alles für einen extrem guten Preis (unter 10k).
Fährt und klingt brachial das Teil . Heute werde ich dann nach dem Anziehen der Schellen erst mal nach Bonn fahren und das Mapping anpassen lassen, sie hat sich nämlich ein paar mal verschluckt, was ich auf die Remus zurückführe, welche ich in dem gewichtsreduzierten Modus betreibe ..

Ich habe hier im Forum auch schon hochinteressante Umbau-Beiträge gelesen, die mich in meinem Vorhaben beflügeln dem Teil noch Chromgriffe und Lenkerendenblinker, sowie three in one Rücklichter nebst hochgelegtem Kennzeichen zu verpassen, ich fürchte nur dass ich das nicht selber machen kann, weil dann bestimmt die Garantie flöten geht.
Na ja, das ist ein anderes Thema und ich werde mich an entsprechender Stelle melden, wenn es dann soweit ist

VG, CJ

nach oben springen

#15

RE: Kühlwasserverlust!

in THUNDERBIRD 08.09.2014 20:42
von Gelöschtes Mitglied
avatar

Schellen alle nachgezogen .. bis jetzt ist Ruhe

nach oben springen

#16

RE: Kühlwasserverlust!

in THUNDERBIRD 12.09.2014 22:08
von Johnny58 (gelöscht)
avatar

Da ich selbst über 33 Jahre geschraubt hebe, weis ich, dass sich die Kühlerschläuche die ersten paar 100 km setzen, und sollten bei der ersten Wartung nachgezogen werden. Dies steht auch in den Wartungsplänen, aber anscheinend ist es den Werkstätten zu viel Arbeit. (Zeitdruck)???

nach oben springen

#17

RE: Kühlwasserverlust!

in THUNDERBIRD 14.09.2014 10:23
von Triumphator • Claner | 5.049 Beiträge

Nein, hat mit dem Setzen der Schläuche wenig zu tun. Es gab in der Vergangenheit manchmal Probleme mit porösen und rissigen Gummis, sei es am Ansaugtrakt oder Batteriegummis. Aus diesem Grund hat man einfach das Material der Schläuche verändert um diesem vorzubeugen. Sie sind einfach nicht mehr so weich wie früher und muss bei dem einen oder anderen Bike nochmal nachgezogen werden. Aber laut Wartungsplan werden die Schrauben generell nachgezogen bzw. kontrolliert, nicht nur die Schläuche.


--------------------------------------------------

Gruß
Thorsten

zuletzt bearbeitet 14.09.2014 10:23 | nach oben springen

#18

RE: Kühlwasserverlust!

in THUNDERBIRD 15.09.2014 20:06
von Johnny58 (gelöscht)
avatar

Gut das mit den porösen und rissigen Schläuche wusste ich nicht. Aber generell wurden an unseren Kundenmaschinen alle Kühlerschläuche bei der ersten Wartung auf festen Sitz kontrolliert , was leider nicht in jeder Werkstatt gemacht wurde.

nach oben springen

#19

RE: Kühlwasserverlust!

in THUNDERBIRD 03.06.2020 22:18
von Lex19 (gelöscht)
avatar

Moinsen ich bin Lex und neu hier. Bin auf der Suche nach Lösungen für das hier beschriebene Problem hier gelandet und bin gott froh dass es vermeintlich so leicht zu lösen ist.
Vermeintlich, denn technisch hab ich leider linke Hände. Wär es möglich die Fotos noch mal hochzuladen, welche die exakten Schellen zeigen.
Danke für eure Unterstützung

Grüße
Lex

nach oben springen

#20

RE: Kühlwasserverlust!

in THUNDERBIRD 06.06.2020 23:27
von coolcruiser • Core Claner | 3.351 Beiträge

Hast du nach oder während einer Fahrt mal nachgesehen wo Kühlerwasser austritt ?
Ich hatte das Problem am Kühlwasserverteiler, der sitzt hinter den Zylindern auf dem Motorblock.
Das wurde vom Freundlichen auf Garantie erledigt, also Schrauben nachziehen oder neue Dichtung.


....und immer ne Handbreit Asphalt unterm Gummi
nach oben springen

#21

RE: Kühlwasserverlust!

in THUNDERBIRD 07.06.2020 10:52
von Nordhesse • Core Claner | 957 Beiträge

Meine steht genau deswegen seit Dienstag beim Freundlichen. Mal sehen wann sie zurückkommt.


Grüße aus Nordhessen
Frank
nach oben springen

#22

RE: Kühlwasserverlust!

in THUNDERBIRD 07.06.2020 12:16
von Lex19 (gelöscht)
avatar

Ich hab tatsächlich nicht gefunden wo es her tropft. Und da der Tank dann mittlerweile quasi leer war hab ich sie gestern in die Werkstatt gebracht.

nach oben springen


 

 


Besucher
1 Mitglied und 5 Gäste sind Online

Forum Statistiken
Das Forum hat 9627 Themen und 104019 Beiträge.

Xobor Forum Software © Xobor