Triumph-Motorcycle-Clan
Germany

Herzlich willkommen beim TMC.

Viel Spaß beim stöbern und schreiben.

Es wäre schön, wenn Ihr Euch vorstellt und Euer TRIUMPH Motorrad zeigt.

Bitte auch die Boardregeln zu Herzen nehmen.


#1

Probleme beim Starten des Motors

in THUNDERBIRD 07.08.2023 13:04
von Windpfote | 5 Beiträge

Hallo und seid gegrüßt!

Habe ein bisschen im Technik-Forum herum geschaut aber keine passende Antwort gefunden. Hoffe ihr könnt mir weiter helfen.

Der Feuervogel geht sehr schwer an. Kalt brauche ich 2-3 Startversuche á 2-5 sek. Warm geht sie manchmal sofort an oder sie braucht noch einen zweiten Startversuch á 1-3 sek.

Habe den Tank hoch gehoben, geschaut ob irgendein Schlauch irgendwo abgegangen ist, Batterie getauscht und bevor ich die 600 Euro für Zündkabel inkl. den Spulen ausgebe, frage ich euch mal ob das normal ist?

Ventile wurden vom Vorbesitzer bei 18500km überprüft (durch Werkstatt, habe da auch eine Rechnung dafür, interessanter weise war als im Normbereich lt. Werkstatt, keine Triumph Fachwerkstätte.)

Jetzt habe ich sie seit ca. 2500km, wenn sie fährt nimmt sie das Gas gut an, sie beschleunigt schön und hört sich im Leerlauf auch gut an (der liegt bei ca. 1200-1500).

Ich muss dazu sagen, dass ich der dritte Besitzer bin und der erste hat sich sehr sehr gut um die hübsche gekümmert. Der zweite war war sehr nachlässig zu ihr und ich kann nicht mal sagen was alles in den 6000 km von dem gemacht oder nicht gemacht wurde.

Vielleicht könnt ihr mir einen Tipp geben.

Liebe Grüße Dragan :)

nach oben springen

#2

RE: Probleme beim Starten des Motors

in THUNDERBIRD 07.08.2023 17:53
von sero59 | 2.291 Beiträge

Hallo Dragan,

ich habe auch ein Eisenschwein, welches nicht gerne startet.
Der Freundliche meinte es wäre normal, ich sehe das aber anders.

Probiere bitte mal folgendes. Wenn du den Startknopf betätigst, kurz nach 1 Sekunde (beim weiter gedrückten Startknopf) mal den Gasgriff etwas andrehen und dann auch zurückdrehen. Bei meiner Storm geht es dann gleich im ersten Versuch und das Herz schlägt los.

Gruß,

der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
zuletzt bearbeitet 07.08.2023 17:55 | nach oben springen

#3

RE: Probleme beim Starten des Motors

in THUNDERBIRD 08.08.2023 07:40
von Windpfote | 5 Beiträge

Hallo Sero,

danke für den Tipp. Werde es so versuchen :) . Aber ich bin mal beruhigt, dass nich nur meine so ist ;) .

Liebe Grüße

Dragan

nach oben springen

#4

RE: Probleme beim Starten des Motors

in THUNDERBIRD 08.08.2023 16:02
von coolcruiser • Core Claner | 3.365 Beiträge

Meine beiden TBird´s springen seit sie neue Batterien haben auch nach längerer Standzeit ( ca. 8 Wochen ) gut an.
Dieses Mal habe ich dann den Tank mit SuperPlus aufgefüllt, weil er nicht mehr ganz voll war, und der Sprit auch nicht besser wird wenn die Tb´s so lange stehen.
Bei einem Bike das mehrere Vorbesitzer hatte würde ich versuchen so viel wie möglich von denen in Erfahrung zu bringen, ob und wann was gemacht wurde, oder beim Freundlichen Triumph Meister den Komplettcheck machen.
Bikergruß aus Brandenburg
Armin


....und immer ne Handbreit Asphalt unterm Gummi
nach oben springen

#5

RE: Probleme beim Starten des Motors

in THUNDERBIRD 08.08.2023 17:36
von Windpfote | 5 Beiträge

Hallo :) ,

jetzt steht sie in der Werkstatt. Heute eine größere Tour fahren wollen... kurz nachdem ich starten wollte war auf einmal alles finster... Lampen, kein Strom nix mehr. An der Batterie liegen 13,8 V auf. Na toll dachte ich mir. Stecke den Schlüssel nochmals rein, Lebenszeichen. Startet, läuft rund... okay dachte ich mir, das ist komisch ab in die Werkstatt mit ihr. Musste aber dazwischen nochmals Tanken und dann kam der Supergau. Kein Mucks von der Lady, egal was ich versuchte... es wurde einfach kein Strom weitergeleitet von der Batterie. Nach dem 5 Versuch, endlich Strom und sie startete, aber leider ging sie im Stand immer wieder aus und die Motorkontrollleuchte ging nicht mehr aus. Ich habe es dann doch noch in die Werkstatt geschafft und nun abwarten was los ist.

Ich muss so lachen, heute habe ich mein Altes Motorrad verkauft und der Käufer hat sie geholt... anschließend ging die Triumph nicht mehr... ein Zeichen? :D

Ich schreibe was genau los ist, sobald der Mechaniker Zeit hat das Motorrad zu untersuchen.

Danke nochmals für die Tipps :)

Lg Dragan

nach oben springen

#6

RE: Probleme beim Starten des Motors

in THUNDERBIRD 04.09.2023 17:08
von Windpfote | 5 Beiträge

So, endlich habe ich sie seit einer Woche wieder und gleich mal eine 300km Tour gemacht.

Im Endeffekt waren es zwei Sachen die schief gegangen sind und zu dem Werkstattaufenthalt geführt haben. Der Schlauch an der Drosselklappe ist runter geflutscht und einer der Polklemmen hatte sich gelöst. Aufgrund der Saison musste musste ich leider 2 Wochen auf die schöne verzichten.

Auch das Startproblem wurde behoben durch den Mechaniker. Er hat mir die Drosselklappe eingestellt und syncronisiert und nun geht wieder alles. Kostete auch nicht wirklich viel ( 65 Euro für Fehlersuche, Reparatur und Arbeitszeit ).

Danke nochmals für alle die mir geschrieben haben :) .

Liebe Grüße Dragan

nach oben springen

#7

RE: Probleme beim Starten des Motors

in THUNDERBIRD 31.12.2023 14:22
von Junior • Road Captain | 110 Beiträge

Moin!

Ich habe seit heute folgendes Problem das zum Thema passt.

Ich wollte heute zu einer kurzen Saison-Abschluss-Runde starten, aber die Storm, BJ. 2015, hatte nicht so richtig Lust... Springt nicht an. 😞
Batterie ist voll, frisch vom Ladegerät, 13,9V.
Zuerst alles ganz normal, Anlasser gedrückt, dauert etwas länger als sonst - vielleicht hätte ich noch ne Sekunde länger gedrückt halten sollen - wie auch immer...
2ter Versuch: Anlasser zuckt nur einmal kurz(1-2 Sekunden), dann rote Motorleuchte, ab da schweigen.
3ter Versuch: Zündung aus, Zündung an, rote Lampe aus, keine Regung beim Betätigen des Starters. Restspritanzeige auf Null, obwohl vorher zu min 1/3 voll.
Hab dann festgestellt, dass die Kupplung irgendwie nicht richtig trennt, kann das Moped auch mit gezogener Kupplung nicht schieben... In "N" Stellung ist Schieben kein Problem.
Ich habe den Verdacht, dass der Motor irgendwie im "Totpunkt" steht und der Anlasser diesen Punkt nicht überwinden kann.
Das Motorrad stand jetzt ne ganze Weile, solche Probleme hatte ich aber noch nie.

Was kann ich mit Hausmitteln (keine professionelle Werkstatt, und auch nur bedingt geschickte Hände) hier prüfen?
Bin für jeden Tipp dankbar!

Wünsche Euch allen einen guten Rutsch und einen schönen Saisonstart 2024!


Nomen est omen...

nach oben springen

#8

RE: Probleme beim Starten des Motors

in THUNDERBIRD 31.12.2023 15:07
von Andre N. • Core Claner (Hauptadministrator) | 891 Beiträge

Moin,
Gute Frage. Mit einem Messgerät könntest Du erstmal prüfen ob die Batterie beim Starten nicht doch zusammen bricht. Dann könntest Du mal resetten. Kabel von der Batterie abschrauben und kurz zusammen halten.
Mit der Kupplung ist schon merkwürdig. Klingt aber eher so als wenn sie klebt. Das wiederum würdest Du aber schon beim Ziehen des Hebels merken.
Würde ggfs. auch noch einen Startbooster in Erwägung ziehen bzw. Starthilfe von der Autobatterie.
Mehr wüsste ich jetzt im Moment nicht.
Hau rein
LG Andre

nach oben springen

#9

RE: Probleme beim Starten des Motors

in THUNDERBIRD 31.12.2023 15:11
von Junior • Road Captain | 110 Beiträge

@Sigge hat sofort per Telefonjoker gestochen!👍🏼

Es ist die Batterie.
Mit Überbrückung funktioniert's. Manchmal sieht man den Wald vor lauter Bäumen nicht. Hab einfach mal auf mein Ladegerät vertraut, was ja 13,9V anzeigte. Die Spannung brach beim Anlassen aber total zusammen: 12,9V im Ruhezustand, 12,3V mit Zündung an, unter 9V beim Versuch anzulassen. 14,4 mit laufendem Motor, alles direkt an der Batterie gemessen.


Nomen est omen...

zuletzt bearbeitet 31.12.2023 15:12 | nach oben springen

#10

RE: Probleme beim Starten des Motors

in THUNDERBIRD 31.12.2023 16:07
von Detto • Claner | 145 Beiträge

Ole,

wenn die Batterie auch von 2015 ist, dann brauchst Du eine Neue.

Hatte ich bei der Commander auf den letzten Tage auch.
Laden bringt nichts.


Gruß aus dem Norden

Detlev

Vier Räder bewegen den Körper, zwei Räder dagegen die Seele
nach oben springen

#11

RE: Probleme beim Starten des Motors

in THUNDERBIRD 01.01.2024 00:38
von Sigge • Core Claner (Haupt-Administrator) | 1.170 Beiträge

Die Einen kennen mich,
die Anderen können mich.

https://youtu.be/MkvcA8tBHg4?si=S4vrC-PkyWTxdcmR
nach oben springen


 

 


Besucher
2 Mitglieder und 6 Gäste sind Online

Forum Statistiken
Das Forum hat 9639 Themen und 104121 Beiträge.

Xobor Forum Software © Xobor